Les problèmes rencontrés sur le forum

Hum, on voit ça ensemble en MP dans la semaine.

Hello tout le monde !

Vous pouvez maintenant ajouter plusieurs réactions à un post, en survolant l’icone « like ». Je peux en mettre autant que je veux (dans la limite de ce qui est ergonomique), donc si vous avez des requêtes, n’hésitez pas.

Si vous avez des idées de petites fonctions à ajouter au forum, faites m’en part aussi, il y aura peut-être un plugin qui le fait.

En revanche j’ai l’impression de ne plus pouvoir poster d’avis sur les news. Il ne voit pas que je suis connecté on dirait.

Edit : ah c’est bon, j’ai du faire CTRL F5 par contre

Oui, il faut faire un petit F5, voire Ctrl+F5 sur le site pour rester connecté. C’est à cause du changement d’hébergeur :slight_smile:

Hello tous,

Il semble y avoir un petit souci avec la dernière MAJ du forum, qui impose l’usage de l’email comme pseudo pour les nouveaux inscrits.

J’ai modifié une option qui posait peut être problème.

Les nouveaux : essayez de vous déco et reco à la fois au site et au forum pour voir si ça fonctionne mieux.

Petite question sur mon icône d’application vers ce forum : le logo du forum est de plus en plus petit dans le cercle (blanc) sur mon smartphone Android.
Je suis le seul à avoir le souci ?
Bon, ça reste du détail, hein :wink:

T’es pas seul, c’est pareil pour moi.

Ah ça je ne le maîtrise pas. Vous pouvez me faire un screen avec une autre icône en référence ? Je pourrai poser la question.

Oui, en voici un
Screenshot_20220917-093459

Ah oui effectivement !

Moi ça fait comme ça…

Screenshot_20220917-102218

Screenshot_20220917-102102

C’est encore plus petit que le mien qui a l’air de diminuer sans arrêt aussi depuis quelques jours !
J’espère que ce n’est pas un compte à rebours pour une mauvaise nouvelle :sweat_smile:

Alors c’est un bug récent qui a été identifié par Google, ça devrait disparaître de lui-même à un moment donné.

Juste pour savoir si d’autres ont toujours le souci au niveau du logo de l’appli sur Android ?

Moi le problème était tel que l’icône de l’appli ne représentait plus qu’un rond blanc :sweat_smile::sweat_smile::sweat_smile:.

Du coup j’ai désinstallé l’appli et je passe par le site à chaque fois.

Si ce n’est pas résolu c’est que Google ne s’est pas penché dessus malheureusement…

J’ai mis une réaction par erreur sur un message et je ne peux plus l’enlever, il y a un lap de temps pour l’enlever/modifier ?
Mettre un :heart: à la place d’un :nic: … La honte…

Non, tu peux changer instantanément (je viens de tester sur le tien ^^)

Oui normalement, mais pas sur ce message précisément, je viens encore d’essayer et impossible de le changer/enlever :frowning:

Tiens, même l’upload de lien image ne marche plus ce soir

Exemple j’ai voulu mettre ce lien dans le sujet Bayonetta 3, j’ai un message d’erreur